WordPress 4.0以降で「wp-load.php」を使用する方法

WordPressのコンテンツを外部から読み出す際に便利な「wp-load.php」ですが マルチサイト環境のWordPress 4.0(厳密にはもう少し前?)では 従来の方法が使用できなくなっており、下記のように変更す  続きを読む »

2014年9月24日